<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/js/partner/show_ads.js"></script><title>Will: We don't need government to remind us that smoking kills</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=1025204168"><meta name="description" content="In 1906, a character in an O. Henry story used a common slang phrase: &quot;Say, sport, have you got a coffin nail on you?&quot;"><link rel="canonical" href="http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/"><link rel="amphtml" href="https://amp.daily-times.com/amp/986150001" /><meta property="fb:app_id" content="138503963154406"/><meta property="fb:pages" content="109146355881, 143851392316295, 147760805252234, 321223331243188, 146112055409819, 945986872102221, 562348203875693, 124307640925620, 169908223021026, 275678631915, 105714200321, 110252103235, 50978409031, 167334979948476, 310942265948388, 25003338948, 1111939365618797, 1759866210965882, 1797367867256626, 106451856091222, 73736978810, 113056925415668, 373087836097009, 81917682064, 250325640686, 641238875940827, 148668982786, 6581478870, 130211193676772, 314817944972, 140616965982144, 121866005065, 47692649063, 48490808881, 69357466992, 119941731380546, 1413320388972813, 1561238324154800, 184741935370451, 41044579289, 281331052320274, 103678546758, 118427210363, 1596218533974035, 49896855793, 477690595750196, 87448932499, 8031989578, 190632318566, 189867939238, 141962110815, 362300531934, 110311752340743, 110936258937026, 129752560371732, 10482066215, 6271782579, 167487199962004, 184094471609920, 169571899725267, 187466604613310, 121422567927897, 154443518023678, 315461641910509, 113819202011100, 109652569058713, 107117249323169, 165912253479205, 13642915529, 224163964346315, 1847787168808886, 115612465136194, 76240820015, 19125738813, 137341919636249, 83300095936, 31185662683, 263714980315631, 146315142126130, 157456661011568, 385926141498, 197490563626275, 288570077828603, 566432520196581, 101112717264, 74475819815, 113544088682099, 138064052876960, 152785861474173, 911836215623184, 111203872270080, 46050757230, 29923389135, 231239152914, 142195472502819, 9812439851, 1170250869768985, 347221378913, 288382484929799, 70423731350, 56434454301, 149641051719383, 353861604670047, 133049345480, 18884137648, 130407246974813, 47020221001, 105878288262, 109280192597421, 422375144525783, 108029922557289, 108981615791456, 79333461561, 279914708715884, 121227371225765, 717947288315597, 155874144456588, 164935760159, 81086717085, 190953458083653, 148251148521543, 242752084180, 152527031492851, 80335432797, 138770030135, 66281684861, 71807382333, 110404119877, 16511263815, 192069610842446, 225067797622802, 106819879363130, 176983469019018, 592673674105043, 62464848082, 427414745045, 105233922869839, 173007618420, 1946209538938897, 105550656158763, 54660221594, 66049156099, 103261740968, 60697388277, 152774630192, 212808112063652, 124755637015, 120356424669462, 159385590790009, 95926318753, 281030418652036, 1504884589584087, 50095226239, 7850621533, 637561026326153, 305068052985746, 140615052641118, 334297859927211, 90329609573, 34297859927211, 241091022598958, 23332504801, 488720200095, 127729820590459, 63582312713, 68903794473, 81320873283, 108555442934, 201996980631, 65299040658, 136941796341905, 109793107867, 146089950343, 187899791275353, 49607602899, 141822679203700, 137935586280481, 1003311406396687, 227627281180, 63475094632, 63475094632, 48976713989, 124528254305153, 510151039081225, 168684165430, 330565860307724, 264717798098, 105347532857165, 410195352524708, 55529405081, 161639923860040, 82415033847, 79437403137, 125551044242, 109686244216, 62811590881, 132159529312, 42128399297, 405292372992577, 109280192597421, 112875149052352, 297522096960113, 129236178055, 77475586904, 100825602361, 80117331717, 319611510288, 426754640812333, 225618707473378, 105814368912, 119794264705307, 154425934607982, 72139486384, 87171906471, 121242251236815, 7197664863, 220757414638542, 87448932499, 231988790171331, 115967868757, 704313986314492, 569900189687627, 36808884697, 158094820767, 134394490084, 43612894510, 95712466848, 185457134911754, 94480694479, 104935809704, 117907407522, 686958778091339, 132779306963, 295018040526596, 146137498764266, 205576782811630, 137098406340114, 136737914809, 274620738925, 99020906334, 182922701188, 2047091012096533, 243031846042424, 13652355666, 137698179626815, 158095147555989, 927427260614748, 115535341805950, 156345381090801, 251228454889939, 110471702456365, 48958576760, 30170274440, 236655713446291, 315942225236045, 323213251787, 315942225236045, 327249521057460, 420941268096348, 124442453891176, 1627621717510471, , 813218208713830, 177037772444433, 1422299337837954, 52929678682, 110527555449, 70657021294, 94700656192, 106644919984, 110743725611909, 97657252278, 49680588265, 81668556783, 56732457944, 338437548341, 138170199553897, 119027288135308, 556150611109468, 227630090596302, 196267627213508, 351359635259904, 76276576343, 141616711560, 107327575587, 170300373173993, 312966181232, 222348701505747, 320453738073595, 37412800032, 371547464003, 757336147711096, 180004588791896, 72088679443, 153525871324757, 285377081517877, 339575256116022, 83563566820, 368424599844024, 14073085963, 49060990988, 115611960606, 11277320498, 104331357951" ><meta property="og:site_name" content="Farmington Daily Times" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/dccd4708d2a30920bb1b64e37b8069e18b65ef84/c=0-178-1843-1219&r=x803&c=1600x800/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/dccd4708d2a30920bb1b64e37b8069e18b65ef84/c=0-178-1843-1219&r=x803&c=1600x800/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/daily-times.png"/><meta name="twitter:site" content="@TheDailyTimes" /><meta name="twitter:creator" content="@TheDailyTimes" /><meta name="twitter:title" content="Will: We don't need government to remind us that smoking kills" /><meta name="twitter:description" content="In 1906, a character in an O. Henry story used a common slang phrase: &quot;Say, sport, have you got a coffin nail on you?&quot;" /><meta property="og:title" content="Will: We don't need government to remind us that smoking kills"/><meta property="og:description" class="speakable-description" content="In 1906, a character in an O. Henry story used a common slang phrase: &quot;Say, sport, have you got a coffin nail on you?&quot;"/><meta property="og:url" content="http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/"><meta property="og:type" content="article"/><meta name="news_keywords" content="is smoking safe, smoking kills, tobacco company ads, tobacco advertising," /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Will: We don't need government to remind us that smoking kills",
        "description": "In 1906, a character in an O. Henry story used a common slang phrase: &quot;Say, sport, have you got a coffin nail on you?&quot;",
        "url": "http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/3095f6c6932c14568996752d88bbd443ab493e7b/c=0-36-1846-1882&r=x153&c=150x150/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/dccd4708d2a30920bb1b64e37b8069e18b65ef84/c=0-178-1843-1219&r=x803&c=1600x800/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-12-28T12:32:00.055Z",
        "dateModified": "2017-12-28T12:32:00.055Z",
        "datePublished": "2017-12-28T12:32:00.055Z",
        "articleSection": "opinion",
        "publisher": {
            "@type": "Organization",
            "name": "Farmington Daily Times",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/daily-times/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["GEORGE F. WILL"],
        "keywords": ["Section:opinion","Type:story","is smoking safe","smoking kills","tobacco company ads","tobacco advertising"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/daily-times/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/daily-times/uscp-web-static-2991.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-dark-blue" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerdaily-times Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/daily-times/images/site-masthead-logo@2x.png" height="80" alt="Farmington Daily Times"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.daily-times.com/?onSuccessRedirectURL=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie&amp;gps-source=CPHPPRIMARY" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">to get full access</span></a></div><div class="site-masthead-special-offers-ad partner-placement"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/daily-times/images/site-nav-logo@2x.png" height="40" alt="Farmington Daily Times"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-Qhuo_mvj-W0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-blue-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-news-item site-nav-module site-nav-news-module" id="module-position-Qhuo_mu_6ZQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-news-link" href="/news/" data-ht="Headernews"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span news-theme-bg-hover dark-blue-theme-bg-hover site-nav-news-span">News</span><span class="site-nav-theme-border news-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module" id="module-position-Qhuo_mwXuPY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-sports-link" href="/sports/" data-ht="Headersports"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span sports-theme-bg-hover dark-blue-theme-bg-hover site-nav-sports-span">Sports</span><span class="site-nav-theme-border sports-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-business-item site-nav-module site-nav-business-module" id="module-position-Qhuo_mxGzBA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-business-link" href="/business/" data-ht="Headerbusiness"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span business-theme-bg-hover dark-blue-theme-bg-hover site-nav-business-span">Business</span><span class="site-nav-theme-border business-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-entertainment-item site-nav-module site-nav-entertainment-module" id="module-position-Qhuo_mx-vYc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-entertainment-link" href="/entertainment/" data-ht="Headerentertainment"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span entertainment-theme-bg-hover dark-blue-theme-bg-hover site-nav-entertainment-span">Entertainment</span><span class="site-nav-theme-border entertainment-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-lifestyle-item site-nav-module site-nav-lifestyle-module" id="module-position-Qhuo_mxkF4M"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-lifestyle-link" href="/lifestyle/" data-ht="Headerlifestyle"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span lifestyle-theme-bg-hover dark-blue-theme-bg-hover site-nav-lifestyle-span">Lifestyle</span><span class="site-nav-theme-border lifestyle-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-Qhuo_mwTTL4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span opinion-theme-bg-hover dark-blue-theme-bg-hover site-nav-opinion-span">Opinion</span><span class="site-nav-theme-border opinion-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-obituaries-item site-nav-module site-nav-obituaries-module" id="module-position-Qhuo_mxnKwE"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-obituaries-link" href="http://www.legacy.com/obituaries/daily-times/" data-ht="Headerobituaries" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span obituaries-theme-bg-hover dark-blue-theme-bg-hover site-nav-obituaries-span">Obituaries</span><span class="site-nav-theme-border obituaries-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-homes-item site-nav-module site-nav-homes-module" id="module-position-Qhuo_mxjR1M"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-homes-link" href="/marketplace/real-estate/" data-ht="Headerhomes"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span homes-theme-bg-hover dark-blue-theme-bg-hover site-nav-homes-span">Homes</span><span class="site-nav-theme-border homes-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-icon-item site-nav-insider-item site-nav-module site-nav-insider-module" id="module-position-Qhuo_mwxC00"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-icon-link site-nav-insider-link" href="/insider/" data-ht="Headerinsider"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-icon-span insider-theme-bg-hover dark-blue-theme-bg-hover site-nav-insider-span">Insider</span><span class="site-nav-theme-border insider-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-usa-today-item site-nav-module site-nav-usa-today-module" id="module-position-Qhuo_mwFi94"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-usa-today-link" href="/section/global/nation-now/" data-ht="Headerusa-today"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span usa-today-theme-bg-hover dark-blue-theme-bg-hover site-nav-usa-today-span">USA Today</span><span class="site-nav-theme-border usa-today-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-Qhuo_mw1c44"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-icon-span media-theme-bg-hover dark-blue-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-subscribe-item site-nav-always-visible-item site-nav-module site-nav-subscribe-module" id="module-position-Qhuo_mxVihM"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-subscribe-link" href="http://offers.daily-times.com/specialoffer?gps-source=CPTOPNAVBAR&amp;utm_medium=onsite&amp;utm_source=topnavbar&amp;utm_campaign=specialoffer" data-ht="Headersubscribe" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-text-span subscribe-theme-bg-hover dark-blue-theme-bg-hover site-nav-subscribe-span">Subscribe</span><span class="site-nav-theme-border subscribe-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenews">News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoresports">Sports</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/business/" data-ht="Headermorebusiness">Business</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertainment">Entertainment</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/lifestyle/" data-ht="Headermorelifestyle">Lifestyle</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinion</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.legacy.com/obituaries/daily-times/" data-ht="Headermoreobituaries">Obituaries</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/marketplace/real-estate/" data-ht="Headermorehomes">Homes</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/insider/" data-ht="Headermoreinsider">Insider</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/section/global/nation-now/" data-ht="Headermoreusa-today">USA Today</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col site-nav-more-dropdown-item-hidden"><a class="site-nav-more-dropdown-link" href="http://offers.daily-times.com/specialoffer?gps-source=CPTOPNAVBAR&amp;utm_medium=onsite&amp;utm_source=topnavbar&amp;utm_campaign=specialoffer" data-ht="Headermoresubscribe">Subscribe</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-social-item site-nav-module site-nav-social-module" id="module-position-Qhuo_mxVydc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-social-link" href="" data-ht="Headersocial"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-secondary-span site-nav-icon-span social-theme-bg-hover dark-blue-theme-bg-hover site-nav-social-span">social</span></div><span class="site-nav-theme-border social-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-social-module-dropdown"><div class="social-dropdown-item facebook"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A//www.facebook.com/FDTNews&amp;width=450&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=138503963154406" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px;" allowTransparency="true"></iframe></div><div class="social-dropdown-item twitter"><div class="twitter-follow"><a class="twitter-follow-label" href="https://twitter.com/intent/user?screen_name=TheDailyTimes" target="_blank">Follow</a></div></div><div class="social-dropdown-item google-plus"><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106675728599016521327" data-rel="publisher"></div></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-Qhuo_mwZwnU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-icon-span search-theme-bg-hover dark-blue-theme-bg-hover site-nav-search-span">search</span><span class="site-nav-theme-border search-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-firefly-item site-nav-module site-nav-firefly-module" id="module-position-Qhuo_mwG3nU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-secondary-link site-nav-external-icon-link site-nav-icon-link site-nav-firefly-link" href="http://account.daily-times.com" data-ht="Headerfirefly" target="_blank"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-secondary-span site-nav-icon-span firefly-theme-bg-hover dark-blue-theme-bg-hover site-nav-firefly-span">Firefly</span></div><span class="site-nav-theme-border firefly-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-firefly-dropdown"><div class="site-nav-firefly-dropdown-section ff-greetings"><p class="site-nav-firefly-dropdown-text ">Hi <span class="site-nav-firefly-user-display-name"></span></p></div><div class="site-nav-firefly-dropdown-section ff-login"><p class="site-nav-firefly-dropdown-text ">Already a subscriber?</p><a class="ui-chunky-btn secondary ff ff-login-btn firefly-signin-btn userAuth-redirect" rel="nofollow" data-ht="HeaderUserAuthLogin" data-user-account="firefly" href="https://login.daily-times.com/PNM7-GUP/authenticate/?success-url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie&cancel-url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie">Log in</a></div><div class="site-nav-firefly-dropdown-section ff-subscribe"><p class="site-nav-firefly-dropdown-text ">Subscribe today for full access on your desktop, tablet, and mobile device.</p><a class="ui-chunky-btn ff subscribe-btn firefly-subscribe-btn userAuth-redirect" href="https://subscribe.daily-times.com/?onSuccessRedirectURL=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie&gps-source=CPHPACCOUNT">Subscribe Now</a></div><div class="site-nav-firefly-dropdown-section ff-activate"><p class="site-nav-firefly-dropdown-text ">Already a print edition subscriber, but don't have a login?</p><a class="ff activate-btn firefly-activate-btn userActivate-redirect" data-user-account="firefly" href="https://subscribe.daily-times.com/account-lookup/&requested-state=create-account">Activate your digital access.</a></div><div class="site-nav-firefly-dropdown-section ff-account"><p class="site-nav-firefly-dropdown-text ">Manage your account settings.</p><a class="ui-chunky-btn ff subscribe-btn firefly-subscribe-btn" data-user-account="firefly" href="https://account.daily-times.com/">My Account</a></div><div class="site-nav-firefly-dropdown-section ff-enewspaper"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="https://account.daily-times.com/enewspaper/" target="_blank">View the E-Newspaper</a></p></div><div class="site-nav-firefly-dropdown-section ff-newsletters"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="https://account.daily-times.com/newsletters/" target="_self">Manage your Newsletters</a></p></div><div class="site-nav-firefly-dropdown-section ff-insider"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="/insider/" target="_blank">View your Insider deals and more</a></p></div><div class="site-nav-firefly-dropdown-section ff-insider-idcard"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="/insider/idcard" target="_blank">Member ID Card</a></p></div><div class="site-nav-firefly-dropdown-section ff-generic-link"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="/chatsupport" target="_blank">Chat Support</a></p></div><div class="site-nav-firefly-dropdown-section ff-activate"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="/chatsupport" target="_blank">Chat Support</a></p></div><div class="site-nav-firefly-dropdown-section ff-activate"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="https://help.daily-times.com" target="_blank">Support</a></p></div><div class="site-nav-firefly-dropdown-section ff-generic-link"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="https://help.daily-times.com" target="_blank">Support</a></p></div><div class="site-nav-firefly-dropdown-section ff-logout"><p class="site-nav-firefly-dropdown-text "><a class="ff-logout-btn userAuth-redirect" data-ht="HeaderUserAuthLogout" href="https://user.daily-times.com/PNM7-GUP/user/logout/?return-url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie">Log Out</a></p></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mvj-W0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mu_6ZQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mwXuPY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mxGzBA", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mx-vYc", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mxkF4M", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mwTTL4", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mxnKwE", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mxjR1M", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mwxC00", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mwFi94", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mw1c44", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mxVihM", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "site-nav-firefly-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mwG3nU", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mwZwnU", "options": null, "oembedprovider": null}, {"name": "site-nav-social-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Qhuo_mxVydc", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;text=Will%3A%20We%20don%27t%20need%20government%20to%20remind%20us%20that%20smoking%20kills&amp;via=TheDailyTimes"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;text=Will%3A%20We%20don%27t%20need%20government%20to%20remind%20us%20that%20smoking%20kills&amp;via=TheDailyTimes"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&media=https://www.gannett-cdn.com/-mm-/dccd4708d2a30920bb1b64e37b8069e18b65ef84/c=0-178-1843-1219&r=x803&c=1600x800/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg&description=In 1906, a character in an O. Henry story used a common slang phrase: "Say, sport, have you got a coffin nail on you?""
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/ef889003aed26841b5ef63b8cc41040243dd2a48/c=0-36-1846-1882&r=x63&c=60x60/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg" alt="" /><h4 class="util-bar-share-summary-title">Will: We don't need government to remind us that smoking kills</h4><p class="util-bar-share-summary-description">In 1906, a character in an O. Henry story used a common slang phrase: "Say, sport, have you got a coffin nail on you?"</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/dccd4708d2a30920bb1b64e37b8069e18b65ef84/c=0-178-1843-1219&r=x803&c=1600x800/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg"
                                    data-title="Will: We don't need government to remind us that smoking kills"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.daily-times.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-firefly"><div
                        class="util-bar-btn util-bar-btn-firefly"
                        data-uotrack="UtilityBarFireflyBtn"
                        data-module-name="utility-bar-module-firefly"></div><div class="util-bar-flyout util-bar-flyout-firefly"><div class="util-bar-flyout-firefly-inner-wrap"><p class="util-bar-flyout-firefly-title" ></p><script type="json/ubfmtitle" class="ubfmtitle">
                                ""
                            </script><div class="util-bar-flyout-firefly-ad hidden"></div><a href="https://subscribe.daily-times.com/?onSuccessRedirectURL=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie&amp;gps-source=CPHPACCKEY" class="ui-chunky-btn util-bar-flyout-firefly-subscribe-btn userAuth-redirect">Subscribe Today</a><!--<p class="util-bar-flyout-firefly-subscribe-meta">Full access starting at $1MM/month</p>--><div class="util-bar-flyout-firefly-auth-wrap"><a href="https://login.daily-times.com/PNM7-GUP/authenticate/?success-url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie&cancel-url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/%3Ffrom%3Dnew-cookie" class="util-bar-flyout-firefly-sign-in-link userAuth-redirect" data-track-label="fireflyflyoutlogin">Log In</a><p class="util-bar-flyout-firefly-activate-description">Subscribed, but don't have a login?</p><a href="https://subscribe.daily-times.com/account-lookup/&requested-state=create-account" class="util-bar-flyout-firefly-activate-link userActivate-redirect" data-track-label="fireflyflyoutactivatedigitalsubscription">Activate your digital access.</a></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QhuqZwu_YFc" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QhuqZwu7gjk" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Will: We don&#39;t need government to remind us that smoking kills</h1></section><section id="module-position-QhuqZwvurtw" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">GEORGE F. WILL, Washington Post Writers Group</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 5:32 a.m. MT Dec. 28, 2017
        </span></div></section><section id="module-position-QhuqZwulC1c" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QhuqZwv3yDY" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-QhuqZwvr6kI" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QhuqacBz9HE" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-Qhuqab-fjiI" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/954d0baaec6ff8805be1017f97d776224770e406/c=0-50-1843-1436&amp;r=x404&amp;c=534x401/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg" alt="FMN Stock Column Sig George Will" data-mycapture-src="https://www.gannett-cdn.com/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/692b58770efbabf8dc2858e1e03e8494b6cfd410/r=385x400/local/-/media/2015/09/29/TXNMGroup/Farmington/635791350625975102-George-Will.jpg" /><span class="toggle"></span><meta itemprop="name" content="FMN Stock Column Sig George Will" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">George Will</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Photo: Courtesy of The Washington Post)</span></span></p></aside></section></div></div><div id="module-position-QhuqacBhCXU" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;text=Will%3A%20We%20don%27t%20need%20government%20to%20remind%20us%20that%20smoking%20kills&amp;via=TheDailyTimes"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p class="speakable-p-1 p-text">WASHINGTON — Preaching morality while practicing cupidity can be tricky, but various American governments have done it for years regarding smoking. This mental contortion now has a new chapter. The four largest American tobacco companies (Altria, R.J. Reynolds, Lorillard, Philip Morris) are, under government compulsion, funding newspaper and television ads to tell – actually, to remind – people that their products are sickening:</p><p class="speakable-p-2 p-text">"Smoking kills, on average, 1,200 Americans. Every day. More people die every year from smoking than from murder, AIDS, suicide, drugs, car crashes, and alcohol, combined." "Cigarette companies intentionally designed cigarettes with enough nicotine to create and sustain addiction." Etc.</p><p class="p-text">Please. Tell us something everyone hasn't known for decades. In 1988, the surgeon general declared tobacco addictive. Since 1966, there have been increasingly severe health warnings on cigarette packs. In 1964, the surgeon general declared tobacco carcinogenic. In 1906, a character in an O. Henry story used a common slang phrase: "Say, sport, have you got a coffin nail on you?" In 1604, England's King James I called smoking "harmful to the brain, dangerous to the lungs."</p><div class="partner-placement partner-spike"></div><p class="p-text">Eight years later, a colony named for him, Jamestown, in a place, Virginia, named for his immediate predecessor (Elizabeth I, "the virgin queen") became an enriching source of tobacco – until a tobacco farmer named Washington disrupted things. The strange, meandering path of tobacco – a legal commodity that is harmful when used as intended – to the present began in contradictions. They are crowned by this one: Many state governments are addicted to revenue from tobacco taxes. The federal tax on a pack is $1. The lowest state tax is Missouri's 17 cents; the highest, Connecticut and New York's $4.35; the average, $1.72. So, many governments have huge stakes in a steady supply of new smokers to replace those killed by smoking.</p><div class="partner-outstream"></div><p class="p-text">Hence these governments cannot afford for their anti-smoking efforts to be too successful. Furthermore, if every smoker quit tomorrow, Social Security's slow-motion crisis would accelerate and many public and private pension systems would be staggered by having to revise downward their actuarial assumptions about the number of persons who will die before collecting many or any benefits.</p><p class="p-text">In 1998, 46 states, in a mutually lucrative collaboration with trial lawyers (some of their $13 billion in fees amounted to tens of thousands of dollars an hour), sued the tobacco companies. The companies agreed to – if they will pardon the expression – cough up $246 billion over many years. The theory, more successful than plausible, was that health care for smoking-related illnesses makes smoking a huge net cost to the states. Actually, smoking might be a net financial gain for government: Cigarettes are the most heavily taxed consumer product and, again, many smokers' premature deaths limit their receipt of entitlement benefits for the elderly – Social Security, Medicare, Medicaid, nursing homes, etc.</p><p class="p-text">The lawyers also argued that tobacco is so addictive that quitting requires heroic willpower that few can manage. Even then, however, there were about as many ex-smokers as smokers. In 1845, former President John Quincy Adams wrote, "In my early youth, I was addicted to tobacco." Its addictiveness was known and surmountable long ago.</p><p class="p-text">Much of America's health care expenses (from lung cancer, coronary artery disease, AIDS, Type 2 diabetes brought on by obesity, violence, vehicular accidents) result from known-to-be-risky behaviors involving eating, drinking, smoking, driving and sex. The most cost-efficient thing government does is dispense health information about smoking, cholesterol, automobile seat belts, sunscreen use, etc. This is why only a sixth of adults, compared to nearly half 50 years ago, are smokers.</p><p class="p-text">But the anti-smoking message that government is now coercing from the tobacco companies – Trust us, we are untrustworthy – merely confirms common sense: Filling one's lungs with smoke from a burning plant is dumb. Smoking is increasingly concentrated among downscale, low-information Americans. (Hence tobacco taxes are regressive.) It has lost the cachet that once made it a marker of sophistication. Ninety percent of smokers begin by age 18 and vanishingly few after 21. So, the way to extinguish smoking is not by belaboring the health issue (smoking is the leading preventable cause of death, it has killed many more than all of America's war deaths, etc.) but with the sort of broadcast ads California used years ago to cut smoking 17 percent: "I tried it once and I, ah, got all red in the face and I couldn't inhale and I felt like a jerk and, ah, never tried it again, which is the same as what happened to me with sex."</p><div id="module-position-QhuqacBhTTo" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;text=Will%3A%20We%20don%27t%20need%20government%20to%20remind%20us%20that%20smoking%20kills&amp;via=TheDailyTimes"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div class="article-print-url">Read or Share this story: http://www.daily-times.com/story/opinion/2017/12/28/we-dont-need-government-remind-us-smoking-kills/986150001/</div><script>
window.simpleExclusion = ["rei"];
window.simpleTarget = [];
</script></div><aside class="story-right-rail"><section id="module-position-Qhuqab92FiE" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-Qhuqab9SMQA" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-Qhuqab9LmWs" class="storyrightrail-bucket taboola-exchange-module story-taboola-exchange-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
        From The USA TODAY NETWORK
    </h6><div class="story-ribbon-content"><div id="taboola-right-rail-exchange-thumbnails"></div><div class="te-disclaimer">
        These sites are part of the USA TODAY NETWORK. Their content is produced independently from our newsrooms.
    </div></div></div></section><section id="module-position-Qhuqab9vm7Y" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-Qhuqab9ApGA" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-Qhuqab8ddwI" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=opinion --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/partner/vendor/pbjsandwich.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/daily-times/uscp-web-static-2991.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def"],
            function(UserFactory, PersonalizedLinkFactory) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
